yurufuwa さんの日記

 
2020
7月 3
(金)
10:59
Zabbix 4.0.17 → 5.0.1へアップグレードする際に、Unsupported charset or collation for tablesと、エラー表示が出た場合。
本文

ここの、サイト(ITログさん)が、とても参考になりました。

Zabbixのインストールの際に、沢山エラーメッセージが出てきますが、

ITログさんの方法をやってみると、いっぺんに作業が前進して、インストールが完了しました。

お試しあれ!

ITログさんの管理人さん、有り難うございました!

閲覧(193)
コメントを書く
コメントを書くにはログインが必要です。